Architecture for Voice, Video and Integrated Data

Cisco Unified Communications

Cisco Unified Presence Server Denial of Service Vulnerability

Posted by Leonardo Degobi em 28/02/2013


Pessoal, bom dia.

A Cisco publicou na sua página Security Intelligence Operations uma importante vulnerabilidade nas versões 8.6, 9.0 e 9.1 do Cisco Unified Presence Server.

O bug foi relatado no CSCua89930 e pode ser visto no site http://tools.cisco.com/Support/BugToolKit (necessário login).

Segue o link com a informação da vulnerabilidade:

http://tools.cisco.com/security/center/viewAlert.x?alertId=28330&vs_f=Cisco%20Security%20IntelliShield%20Alert%20Manager%20Alerts&vs_type=RSS&vs_p=Cisco%20Security%20IntelliShield%20Alert%20Manager%20Alerts&vs_k=1

 

abs,

 

Degobi

Anúncios

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

 
%d blogueiros gostam disto: